Jump to content

williamlennowaltrick

Membro
  • Content Count

    49
  • Joined

  • Last visited

Community Reputation

1 Normal

About williamlennowaltrick

  • Rank
    ForeverAlone
  1. Ola boa tarde meus amigos.... estou montando um servidor de l2 interlude e não sei como edito o lv de inicio pois quando um char é criado ele nasce com o lv 76 e quero que ele nasça com o lv 1 normal que nem todos obrigado atenção e tenhão uma boa tarde
  2. Ola boa tarde meus amigos.... estou montando um servidor de l2 interlude e não sei como edito o lv de inicio pois quando um char é criado ele nasce com o lv 76 e quero que ele nasça com o lv 1 normal que nem todos obrigado atenção e tenhão uma boa tarde
  3. rsrsrsr... mais parabens pelo trabalho muito bom.
  4. m eu querido me add no msn [email protected] eu quero sua ajuda, e pode ficar sussegado que eu sei retribuir te aguardando no msn...
  5. maninho quando deu um erro desse no meu server não erra o java eu fui e formatei o meu comp***dor com outro windows novo e pego... pode ser erro devido o windows...
  6. parabéns gostei de ver a atenção do jubapk poxa legal que tem pessoas assim com vontade de ajudar...
  7. vc coloco errado timão fúria timão é um (suricate) não seria um (javali) pumba rsrsrs.... mais parabéns ficou muito bom... tenha um ótimo dia Deus lhe abençoe
  8. galera alguem me ajuda não to achando preciso de um npc com uns intens para clan plixxxxxxxxxxxxx alguem me ajuda.... tenha uma otima noite
  9. problema com o item alliance manifesto eu tenho o id mais não aparece o intem... o que faço para arrumar meus amigos... obrigado galera pela atenção fiquem com Deus.
  10. williamlennowaltrick

    Wyvern

    galera bom dia... galera alguém sabe o id da flauta do Wyvern muito obrigado e tenhão um otimo dia.
  11. obrigado deu certinho ^^ tenha um otimo dia maninho
  12. flod,warn??? que isso rsrsrs tenha um otimo dia amigo... obs. ainda não consegui por um pre configurado no ar e nem sei como começo nem sei fazer as configurações em um pre configurado para ele roda, toda vez que estalo o appserver fica dando erro no navicat, obs: eu faço a instalação tudo como pede o totorial. mais tenho uma grande pergunta quando eu instalo o appserve pede para colocar a porta 8090 sera que tenho que configura alguma pasta ou outra coisa antes???
  13. galera o intem não esta aparecendo para subir o lv do clan como eu adiciono ao me servidor esse intem... alguem me ajuda tenha um otimo dia e fiquem com Deus
  14. baixei o seu pre configurado mais to com problema com o item alliance manifesto o que faço para arrumar me querido... obrigado galera pela atenção fiquem com Deus.
  15. galera aonde eu colo a xml das asas armor, weapon ??? me ajudem...
×
×
  • Create New...