Jump to content

NetinhOO

Moderador
  • Content Count

    3,329
  • Joined

  • Last visited

  • Days Won

    44

Posts posted by NetinhOO


  1. 1 hora atrás, ShadowBR disse:

    Eu não acho superflu, mas em fim. Não estou aqui para discutir. Só acho q não custa nada ao menos dizer se tem o problema ou não. eu tive aqui e respondi numa boa, pois se trata da mesma Rev e sendo assim pode ser mesmo um bug. Caso não seja então diga onde ele esta errando pois novamente estavamos falando da mesma REV. Outra coisa por mais que seja no tópico errado, não custa nada simplesmente recomendar o link sobre o assunto e depois mover para o tópico certo. Pelo menos assim a pessoa sera informada do que ela precisa e depois ela postara no tópico correto uma vez que já foi movido.

    Meu amigo, a importância de criar um tópico não é atoa, ou por implicância, ou por qualquer outro motivo que não seja ajuda. A área específica para isso existe facilitar eventuais buscas futuras de usuários que podem ter eventualmente o mesmo problema, é uma fórmula simples, deixa eu te mostrar:

    Vamos imaginar numa situação hipotética o usuário esteja com algum problema de SIEGE em seu servidor, como ele vai ter seu problema sanado mais rapidamente?

     

    Tópico criado(caso não tenha encontrado o que procura no fórum) + busca na área específica = resultados mais precisos 

    Spoiler

     image.png

    image.png

    4.png

     

    Todos os resultados acima foram dentro do fórum de dúvidas, todos serão de interesse para o que está procurando.

     

    Agora vejamos uma outra situação de busca:

     

    Tópico não criado + sem uso da ferramenta de busca na área específica = resultados menos precisos


     

    Spoiler

     image.png

    image.png

    5.png

     

    Nesse caso aqui, a busca não foi tão precisa, pois está buscando a palavra-chave e não problema relacionado, além de ter 1.482 registros a mais; (2.440 total).

     

    Após essa explicação eu espero que entenda a razão de sermos rígidos nessas pequenas coisinhas, hehe. 

    Boa sexta-feira à todos \õ/

     

     

    • I love it 1
    • Thanks 1

  2. Boa noite rapazeada, dúvidas devem ser tiradas na área específicas, facilita tanto para você(podendo ser ajudado mais rapidamente) e para outros que podem ter eventualmente a mesma dúvida. Em resumo: coisas supérfluas podem ser removidas no tópico, dúvidas que requerem atenção, cria-se um tópico.

    • Thanks 1

  3. 10 minutos atrás, Christian-SDM disse:

    Entao vc n soube, pq meu amigo nao gastou nada, só precisa por cartão pra registrar. No proprio video explica

    Ele se refere à possibilidade de vc ter seu cartão clonado nesse meio termo ai, essas empresas com grande visibilidade sempre são alvos de hackers a todo tempo


  4. Isto é uma dúvida por esse motivo está sendo movido para área de dúvidas.

     

     

    Caso necessário faça as edições no título e na descrição de seu tópico para adequar às exigências da comunidade.


  5. 2 horas atrás, ShadooW disse:

    nao ta dando pra baixa ate parecendo que o formato deconhencido ou denificado

    O formato tá em .rar, vc precisa descompactar o arquivo antes de jogar na system.


  6. 1 hora atrás, Christian-SDM disse:

    não é questao de rev, sua system nem abre, é isso que to tentando te dizer. Meu amigo testou, no dele, é no windows 7

    no dele abre mas ja no meu nao, por se windows 10

    olha video ai

    testei com minha e  com l2jone de boa, ja na sua nao vai.

     

     

    Estranhão, mas no meu abre, amanhã se eu lembrar faço um video ou bato print mostrando, enfim, tem coisas q só a Philco faz por você, de qualquer maneira agradeço pelo report.

    • Thanks 1

  7. 37 minutos atrás, Christian-SDM disse:

    da pra usar qualquer system na ultima atualização que eu fiz no meu pc hoje, ainda não postei

    mas ta logando normal com essa system. peguei essa system da l2jone e ta logando normalmente.

    https://mega.nz/file/WpoV2Yob#cWaVfHSsE6YlI-N-eGdhaw35KLD28ncUnDH1fFxFKdU

    tenta logar ai, mas talvez trave no gameserve pq vc n tem a ultima atualização, mas tenta ai mesmo assim.

     

    Testei sua system, não funciona no windows 10, ela n abre, clico 2 veses no l2exe e n acontece nada, ai botei engine.dll e core.dll e da o erro do rapaz ali.. vais te que rever sua system amigo!

     

    Acabei de testar dentro de uma frozen e funcionou normalmente, não sei pq deu erro no de vcs 2.

×
×
  • Create New...